repo.itmettke.de

octopi-pacmanhelper, octopi-notifier-qt5, octopi-notifier-frameworks, octopi-repoeditor and octopi-cachecleaner removal

(octopi-pacmanhelper, octopi-notifier-qt5, octopi-notifier-frameworks, octopi-repoeditor and octopi-cachecleaner) were removed from aur.archlinux.org and are no longer available on nexus.

Previous Packages are available in the nexus-archive (octopi-pacmanhelper, octopi-notifier-qt5, octopi-notifier-frameworks, octopi-repoeditor, octopi-cachecleaner) for a limited time.