repo.itmettke.de

python-voluptuous, spatialindex, python-podcastparser, materia-theme, python2-voluptuous, gnome-usage, gnome-mpv, kitty and python-mygpoclient removal

python-voluptuous, spatialindex, python-podcastparser, materia-theme, python2-voluptuous, gnome-usage, gnome-mpv, kitty and python-mygpoclient were removed from aur.archlinux.org and are no longer available on nexus.

The current alternative is to use the offical versions from the archlinux repo (python-voluptuous, spatialindex, python-podcastparser, python2-voluptuous, gnome-usage, gnome-mpv, kitty, python-mygpoclient).

Previous Packages are available in the nexus-archive (python-voluptuous, spatialindex, python-podcastparser, materia-theme, python2-voluptuous, gnome-usage, gnome-mpv, kitty, python-mygpoclient) for a limited time.